Zablokowana dźwignia biegów

Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Inga1313

Czytelnik
Czytelnik


Dołączył: 25 Sty 2010
Posty: 4
Skąd jesteś (miejscowość/region): warminsko mazurskie
Posiadane auto: Mercedes Benz W220 500S 2000r
Piwa: 0/0
PostWysłany: Pon 25 Sty 2010, 21:19    Temat postu: Zablokowana dźwignia biegów Odpowiedz z cytatem

Witam, mam problem. Nie mogę wyrzucić dźwigni z pozycji parking. Powiedziano mi, że prawdopodobnie będę musiała wymienić dźwignię z całym modułem, chore pieniądze i tylko serwis. Czy jest możliwe, że przyczyna jest inna? Może koś mnie pocieszy Very Happy . Moją eSkę kupiłam 3 tygodnie temu, a tu od razu taki zonk.
Przedtem jeździłam W126, oczywiście go nie sprzedaję.
Pozdrowienia dla wszystkich forumowiczów.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora Postaw piwo (podziękowanie dla autora tej wiadomości)
krzysieksek

Przyjaciel Portalu
Przyjaciel Portalu


Dołączył: 31 Maj 2009
Posty: 267
Skąd jesteś (miejscowość/region): lublin
Posiadane auto: w211 2.2 cdi 2003 classic
Piwa: 9/0
PostWysłany: Pon 25 Sty 2010, 21:32    Temat postu: Odpowiedz z cytatem

skad masz takie informacje napisz na jakiej podstawie to stwierdzono?
_________________
samochody 2-3 letnie maja 150 tys przebiegu i samochody 10-13 letnie też.Jak to jest?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Inga1313

Czytelnik
Czytelnik


Dołączył: 25 Sty 2010
Posty: 4
Skąd jesteś (miejscowość/region): warminsko mazurskie
Posiadane auto: Mercedes Benz W220 500S 2000r
Piwa: 0/0
PostWysłany: Pon 25 Sty 2010, 22:41    Temat postu: Odpowiedz z cytatem

w ciągu ostatniego ygodnia kilka razy blokowała mi się dźwignie na pozycji parking, więc dzisiaj zajechałam do warsztatu, prowadzonego przez chłopaka , który pracował wcześniej w serwisie mercedesa. Powiedział mi dlaczego szwankuje ogrzewanie z przodu / pompka / oraz,że to nie jest dobry znak , to blokowanie się dźwigni, bo w tym modelu /w220 500S/ jes jakiś moduł zabezpieczający, który w razie czego wymienia się z całą dźwignią. Ponieważ zdarzyło się również, że kóregoś razu zapaliła mi się informacja o wymianie żarówki mimo że ona świeci oraz zapaliło się ESP oraz Bass, o raczej jest wina dwuletniego akumulatora. Potem pojechałam zamówić pompkę i już nie odjechałam spod sklepu. Przyjechał jeszcze ten mechanik u którego byłam, usiłowaliśmy ruszyć tą dźwignię, ruszając hamulcem, ale się nie udało.
Mam nadzieję, że tak jak mi podpowiadają rzeba naciskając na hamullec ciągnąc dźwignię w stronę D stuknąc w nią od góry, bowinna się odblokować, założę też jutro nowy akumulator i zresetuję komputer. Mam nadzieję,że obędzie się bez wizyty w autoryzowanym serwisie.
pozdrawiam
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora Postaw piwo (podziękowanie dla autora tej wiadomości)
krzysieksek

Przyjaciel Portalu
Przyjaciel Portalu


Dołączył: 31 Maj 2009
Posty: 267
Skąd jesteś (miejscowość/region): lublin
Posiadane auto: w211 2.2 cdi 2003 classic
Piwa: 9/0
PostWysłany: Wto 26 Sty 2010, 00:31    Temat postu: Odpowiedz z cytatem

Ciekawe...ciesze sie ,ze kupilem eklase wlasnie tak mi odradzal znajomy w niemczech ze s to juz calkiem inny samochod chociaz dalej mi sie bardzo podoba.ten mechanik Twoj musi byc niezly.....
_________________
samochody 2-3 letnie maja 150 tys przebiegu i samochody 10-13 letnie też.Jak to jest?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
sylwester217

Auto Maniak
Auto Maniak


Dołączył: 07 Mar 2008
Posty: 1430
Skąd jesteś (miejscowość/region): Cork, Sosnowiec, Przedbórz

Piwa: 49/0
PostWysłany: Wto 26 Sty 2010, 02:24    Temat postu: Odpowiedz z cytatem

Witam niestety ale bedziesz musial go wymienic albo dac go do naprawy do elektronika ktory ci to naprawi ale to jest normalne w sklasie i starej e klasie w tych modelach najczesciej padaja ale tez w innych tez nieda sie tego ukryc. Pozdrawiam
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Inga1313

Czytelnik
Czytelnik


Dołączył: 25 Sty 2010
Posty: 4
Skąd jesteś (miejscowość/region): warminsko mazurskie
Posiadane auto: Mercedes Benz W220 500S 2000r
Piwa: 0/0
PostWysłany: Wto 26 Sty 2010, 10:28    Temat postu: Odpowiedz z cytatem

[quote="sylwester217"]Witam niestety ale bedziesz musial go wymienic albo dac go do naprawy do elektronika ktory ci to naprawi ale to jest normalne w sklasie i starej e klasie w tych modelach najczesciej padaja ale tez w innych tez nieda sie tego ukryc. Pozdrawiam[/quote]

Wiam, myślisz, że elekronik może tu pomóc?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora Postaw piwo (podziękowanie dla autora tej wiadomości)
sylwester217

Auto Maniak
Auto Maniak


Dołączył: 07 Mar 2008
Posty: 1430
Skąd jesteś (miejscowość/region): Cork, Sosnowiec, Przedbórz

Piwa: 49/0
PostWysłany: Wto 26 Sty 2010, 12:41    Temat postu: Odpowiedz z cytatem

Witam jak bedzie jakis co sie na tym zna to to naprawi ja nie mialem przyjemnosci tego rozbierac ale juz kiedys nad tym mysilalem tylko niemam czasu ale mam uszykowany jeden do takiego sprawdzenia. Pozdrawiam
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
quba83

Czytelnik
Czytelnik


Dołączył: 26 Lip 2010
Posty: 6
Skąd jesteś (miejscowość/region): Preston / UK
Posiadane auto: W220, S320, 2000
Piwa: 0/0
PostWysłany: Pon 26 Lip 2010, 16:48    Temat postu: Odpowiedz z cytatem

Ja mialem podobny problem w moim s320, byla to wina kluczyka, jesli masz drugi sprobuj, u mnie pomoglo.

Pozdrawiam
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2006 phpBB Group