Webasto - pytania i problemy


Idź do strony Poprzedni  1, 2, 3 ... 24, 25, 26
 
Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szynk

Debiutant
Debiutant


Dołączył: 22 Sie 2010
Posty: 10
Skąd jesteś (miejscowość/region): pinczow
Posiadane auto: vw touran 2.0 136KM bylo, 173KM jest po tuningu-polecam
Piwa: 0/0
PostWysłany: Sro 22 Paź 2014, 22:23    Temat postu: dogrzewacz-wymiana pompki wody Odpowiedz z cytatem

witam,jestem po wizycie w warsztacie obok kielc, zajmujacej sie naprawa webasto i innych dogrzewaczy w samochodach,moj problem byl taki ze dogrzewacz raz sie wlanczal raz nie a czasami to tak zakopcil na bialo pod samochodem jak wytwornica dymu.przyczyna byla nie sprawna pmpka obiegu wody.wymiana na nowa 450pln+100pln robocizna
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
chudy1

Debiutant
Debiutant


Dołączył: 13 Gru 2008
Posty: 21
Skąd jesteś (miejscowość/region): Elbing
Posiadane auto: VW Touran 2.0 2004r
Piwa: 0/0
PostWysłany: Nie 04 Sty 2015, 09:03    Temat postu: Elbląg kto naprawi Webasto Odpowiedz z cytatem

Witam
Panowie czy macie namiary na kogoś z Elbląga lub okolic kto potrafi odblokować lub stwierdzić co jest uszkodzone w dogrzewaczu .Magicy u których byłem potrafią tylko zrobić skanuj i kasuj ale żeby odblokować tak jak to podajecie na forum na kanale 42 to już przerasta ich możliwości .Mam dość już płacenia za podpięcie do kompa i słuchania bajeczek że może kostka lub bezpiecznik nawet jak tak stwierdzi to nie wie który odpowiada za dogrzewacz
Proszę o pomoc.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Tomek150

Dyskutant
Dyskutant


Dołączył: 30 Paź 2009
Posty: 59
Skąd jesteś (miejscowość/region): Pn.
Posiadane auto: VW, Touran, Trendline, 1,9 TDI z DPF, BLS, rok 2006, przebieg 175000
Piwa: 3/3
PostWysłany: Sro 07 Sty 2015, 13:40    Temat postu: Re: Elbląg kto naprawi Webasto Odpowiedz z cytatem

chudy1 napisał:
Witam
Panowie czy macie namiary na kogoś z Elbląga lub okolic kto potrafi odblokować lub stwierdzić co jest uszkodzone w dogrzewaczu .Magicy u których byłem potrafią tylko zrobić skanuj i kasuj ale żeby odblokować tak jak to podajecie na forum na kanale 42 to już przerasta ich możliwości .Mam dość już płacenia za podpięcie do kompa i słuchania bajeczek że może kostka lub bezpiecznik nawet jak tak stwierdzi to nie wie który odpowiada za dogrzewacz
Proszę o pomoc.


polecam Kawoj ul. Obrońców Pokoju
http://kawoj.elblag.net/

dwa dogrzewacze zrobione u nich
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość gadu-gadu Postaw piwo (podziękowanie dla autora tej wiadomości)
dartur

Debiutant
Debiutant


Dołączył: 26 Sty 2009
Posty: 42
Skąd jesteś (miejscowość/region): LUBELSKIE
Posiadane auto: vw touran highl 2.0 tdi 2003r Honda CRV 2007
Piwa: 1/1
PostWysłany: Nie 11 Sty 2015, 22:12    Temat postu: Odpowiedz z cytatem

Chudy kup sobie złącze diagnostyczne vcds 10.64 lub inne złącze za psie pieniądze, kasujesz błędy i robisz diagnostykę sam .
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość gadu-gadu Postaw piwo (podziękowanie dla autora tej wiadomości)
dartur

Debiutant
Debiutant


Dołączył: 26 Sty 2009
Posty: 42
Skąd jesteś (miejscowość/region): LUBELSKIE
Posiadane auto: vw touran highl 2.0 tdi 2003r Honda CRV 2007
Piwa: 1/1
PostWysłany: Wto 20 Sty 2015, 23:53    Temat postu: Odpowiedz z cytatem

Adres 18

2 Usterki znaleziono:
01406 - Nie Płomień
             000 - - - Intermittent
              Freeze:
                     Stan Usterka: 00100000
                     Fault Priority: 3
                     Częstotliwość Błąd: 6
                     Resetowanie licznika: 139
                     Przebieg: 249.252 km
                     Czas Wskazania: 0

              Freeze:
                         początek
                     Temperatura: 58.0 ° C
                     Temperatura: 56.0 ° C
                     Napięcie: 14.53 V

02251 - nagrzewnica Zablokowany
             000 - -
              Freeze:
                     Stan Usterka: 01100000
                     Usterka Priorytet: 2
                     Częstotliwość Błąd: 1
                     Resetowanie licznika: 99
                     Przebieg: 249.282 km
                     Czas Wskazania: 0

Ciągle wywala mi takie same błędy.
Gdy w adaptacji 10 kanał 42 kasuje błędy jest ok,robię test wszystko jest aktywne ,odpalam z pilota pracuje około 1-2 min i cisza,odpalam ponownie z pilota pracuje 1-2 min.Rano odpala się sam, ale temperatura już tak szybko nie rośnie,wracam do domu zablokowany.Czy to świadczy o zerwaniu wirnika pompy wody v55 ,bo przy teście bziuczy.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość gadu-gadu Postaw piwo (podziękowanie dla autora tej wiadomości)
panda53

Czytelnik
Czytelnik


Dołączył: 13 Kwi 2016
Posty: 1
Skąd jesteś (miejscowość/region): KĘTY
Posiadane auto: TOURAN 2.0TDI
Piwa: 0/0
PostWysłany: Sro 13 Kwi 2016, 21:28    Temat postu: Odpowiedz z cytatem

Przeczytałem cały wontek proszę się nie gniewać, jeżeli nie zrozumiałem lub mi umknęło mianowicie.
Mam VOLKSWAGEN TOURAN 2.0TDI z 2003 roku.
Na panelu ma tylko włączenie:
1. Tylnej szyby
2.Wewnętrzna ogrzewanie
3. AC.
Wymieniając olej u znajomego powiedział mi, że posiadam, Webasto.
Webasto ucieszyłem się, bo nie wiedziałem samochód kupiłem niedawno
Ale on się nie zna na tym.
Bardzo proszę powiedzieć jak się włóczą?.
Jak dział jak z niego korzystać?.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
oczkopl7

Czytelnik
Czytelnik


Dołączył: 27 Mar 2018
Posty: 1
Skąd jesteś (miejscowość/region): Szczecin
Posiadane auto: Passat B6 3.2
Piwa: 0/0
PostWysłany: Pią 30 Mar 2018, 02:41    Temat postu: Fabryczne Webasto Jak najszybciej podgrzać silnik ? Odpowiedz z cytatem

Witam Was

Mam fabryczne Webasto w Passacie B6 uruchamiane z pilota oraz guzikiem w środku na Climatronicu. Moje pytanie jest następujące jak najlepiej ustawić Climatronic aby najszybciej podgrzać wstępnie silnik (obieg wody). Zauważyłem pewną rzecz a mianowicie - ustawiając temperaturę na 20*C W aucie szybko robi się ciepło 10 min w sumie wystarczy praktycznie aby taką temperaturę osiągnąć (na dworze ok 5*C). Ale jak climatronic wykryje ze już jest taka temperatura to wyłącza webasto (a dokładnie płomień ) bo pompa obiegowa wody dalej pracuje oraz nawiewy i potrzymuje tą temp. Mi zależy także aby jak najmocniej podgrzać silnik. Jak ustawić webasto ? Na wyższe temperatury ? np 24*C ? Tylko jak wchodzę do kabiny przy 24*C to jest za gorąco ? Jak ustawię dłuższy czas pracy webasto to w sumie to mało daje bo tak jak wspomniałem palnik juz nie pracuje ? Jakieś pomysły ? Jak to wygląda u Was ?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
roberto45

Czytelnik
Czytelnik


Dołączył: 20 Sie 2018
Posty: 4
Skąd jesteś (miejscowość/region): Karchowice
Posiadane auto: Tucson
Piwa: 0/0
PostWysłany: Pon 20 Sie 2018, 10:50    Temat postu: Odpowiedz z cytatem

Jakie ogrzewanie postojowe polecacie? Miał ktoś Planar? Sprawdza się?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 24, 25, 26
Strona 26 z 26

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2006 phpBB Group