Vel Satis 2.0T i dziwne zachowanie na LPG.

Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Instalacje LPG - IV generacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Karambol

Dyskutant
Dyskutant


Dołączył: 29 Lis 2015
Posty: 54
Skąd jesteś (miejscowość/region): Krosno Odrzańskie/Lubuskie
Posiadane auto: Vel Satis 2.0 Turbo
Piwa: 0/12
PostWysłany: Czw 09 Cze 2016, 14:26    Temat postu: Vel Satis 2.0T i dziwne zachowanie na LPG. Odpowiedz z cytatem

Cześć!
Mam taki problem w swoim Vel'ku. Na LPG muszę się delikatnie obchodzić z pedałem gazu bo kiedy wcisne za głęboko to auto przestaje ciągnąć. Jak wciskamy gaz płynnie i w miarę delikatnie to jedzie normalnie. Ale nie mogę pozwolić sobie na "depnięcie", zaczyna się wtedy szarpanina.
Ciśnienie gazu nam w porządku, nie przełącza się na benzynę. Świece nowe. Czy to wina dysz?
_________________
Marcin M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
KBkalwi

Debiutant
Debiutant


Dołączył: 16 Maj 2016
Posty: 27
Skąd jesteś (miejscowość/region): Białogard
Posiadane auto: Velka 2.0 16v
Piwa: 0/1
PostWysłany: Pon 15 Sie 2016, 20:35    Temat postu: Odpowiedz z cytatem

Widzę Karambol że masz też dziwne perypetie z gazem. Ale po kolei wymieniłem świece, założyłem nowy reduktor i większość problemów zniknęło. Uważam, że twój problem związany jest z doborem mieszanki. Sonda lambda! Nie palił się check. A co mówi Clip?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Karambol

Dyskutant
Dyskutant


Dołączył: 29 Lis 2015
Posty: 54
Skąd jesteś (miejscowość/region): Krosno Odrzańskie/Lubuskie
Posiadane auto: Vel Satis 2.0 Turbo
Piwa: 0/12
PostWysłany: Wto 16 Sie 2016, 10:09    Temat postu: Odpowiedz z cytatem

KBkalwi napisał:
Widzę Karambol że masz też dziwne perypetie z gazem. Ale po kolei wymieniłem świece, założyłem nowy reduktor i większość problemów zniknęło. Uważam, że twój problem związany jest z doborem mieszanki. Sonda lambda! Nie palił się check. A co mówi Clip?


Świece też wymieniłem. Ostatnio zapalił mi się check, tylna sonda lambda. Wykasowałem błąd oraz pojechałem do gazownika i zrobiłem pełna regulację lpg i przejechałem na samej benzynie 250 km. Wczoraj pierwszy raz przyłączył na gaz w drodze do Szczecina na s3. I auto idzie bardzo ładnie. Pali 12.5-13 l lpg. Na klimie.
_________________
Marcin M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
KBkalwi

Debiutant
Debiutant


Dołączył: 16 Maj 2016
Posty: 27
Skąd jesteś (miejscowość/region): Białogard
Posiadane auto: Velka 2.0 16v
Piwa: 0/1
PostWysłany: Wto 16 Sie 2016, 10:24    Temat postu: Odpowiedz z cytatem

Sondy lambda wymieniłes?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Karambol

Dyskutant
Dyskutant


Dołączył: 29 Lis 2015
Posty: 54
Skąd jesteś (miejscowość/region): Krosno Odrzańskie/Lubuskie
Posiadane auto: Vel Satis 2.0 Turbo
Piwa: 0/12
PostWysłany: Wto 16 Sie 2016, 10:37    Temat postu: Odpowiedz z cytatem

KBkalwi napisał:
Sondy lambda wymieniłes?


Nie, nie wymieniłem. Ale pewnie wymienię jak tylko znowu pojawi się jej błąd. Na razie od 400 km nie ma problemu. Już zacząłem się tym interesować i pytałem w innym wąteku czy przednia i tylna sonda są takie same ale nie uzyskałem konkretnej odp.
_________________
Marcin M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
KBkalwi

Debiutant
Debiutant


Dołączył: 16 Maj 2016
Posty: 27
Skąd jesteś (miejscowość/region): Białogard
Posiadane auto: Velka 2.0 16v
Piwa: 0/1
PostWysłany: Wto 16 Sie 2016, 11:00    Temat postu: Odpowiedz z cytatem

Z tamtego postu wyczytałem że te sondy są takie same...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Karambol

Dyskutant
Dyskutant


Dołączył: 29 Lis 2015
Posty: 54
Skąd jesteś (miejscowość/region): Krosno Odrzańskie/Lubuskie
Posiadane auto: Vel Satis 2.0 Turbo
Piwa: 0/12
PostWysłany: Wto 16 Sie 2016, 12:19    Temat postu: Odpowiedz z cytatem

KBkalwi napisał:
Z tamtego postu wyczytałem że te sondy są takie same...


Też doszedłem do tego wniosku, obie są regulacyjne.
_________________
Marcin M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Karambol

Dyskutant
Dyskutant


Dołączył: 29 Lis 2015
Posty: 54
Skąd jesteś (miejscowość/region): Krosno Odrzańskie/Lubuskie
Posiadane auto: Vel Satis 2.0 Turbo
Piwa: 0/12
PostWysłany: Czw 08 Wrz 2016, 20:46    Temat postu: Odpowiedz z cytatem

Problem tkwił w drugiej sondzie lambda. Skorodowało połączenie wtyk/wtyczka i powodowało, że były problemy w obwodzie a to skutkowało wariacjami.

Nowa sonda + dobre połączenie i idzie do odcięcia z pedałem w podłodze!
_________________
Marcin M
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Instalacje LPG - IV generacja Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2006 phpBB Group