problem z gazem...

Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Instalacje LPG - I generacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mat803

Debiutant
Debiutant


Dołączył: 13 Maj 2012
Posty: 40
Skąd jesteś (miejscowość/region): Tarnów
Posiadane auto: fiat brava 1.2 12v
Piwa: 0/0
PostWysłany: Sro 19 Lut 2014, 12:56    Temat postu: problem z gazem... Odpowiedz z cytatem

Witam, posiadam fiata 1.2 16v 1999r. mój problem wygląda następująco, raz na jakiś czas były strzały w kolektor ssący ale to zdarzalo sie sporadycznie, do czasu Smile tydzien temu tak strzelilo ze na plastikowym kolektorze wywalilo zawór bezpieczeńswta który zamontował wczesniejszy właściceil, zakupilem nowy kolektor zamontowałem no ale to nic nie dalo wiec wsadzilem stary zamontowalem w nim ponownie zawory i odpalilem auto na benzynie chodzi w miare normalnie, nie strzela i da sie jakos jechac ale jak tylko przełącze na gaz ( gaz 1 generacji niestety..) to na wolnych obrotach pracuje ładnie ale jak tylko ruszylem przejechalem moze 5m to odrazu strzal i znow wywalilo zawó i [cenzura] blada, nie mam pojecia juz co sie dzieje.. kable i świece wymieniane jakies 7tyś. km temu max... prosze o pomoc
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
jowisz987

Czytelnik
Czytelnik


Dołączył: 06 Mar 2014
Posty: 4
Skąd jesteś (miejscowość/region): mazowieckie
Posiadane auto: subaru
Piwa: 0/0
PostWysłany: Czw 06 Mar 2014, 21:42    Temat postu: Odpowiedz z cytatem

Z gazem niestety czasem zdarzają się niespodzianki. Im autko starsze tym awarie częstsze. Nie zawsze to co tańsze w eksploatacji okazuje się lepsze.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
pisarmen

Auto Maniak
Auto Maniak


Dołączył: 27 Sty 2010
Posty: 1021
Skąd jesteś (miejscowość/region): wielkopolska
Posiadane auto: renault clio 1,4 + LPG 2007r. citroen xsara picasso 1.8 LPG 2001r
Piwa: 41/6
PostWysłany: Pią 07 Mar 2014, 10:05    Temat postu: Odpowiedz z cytatem

po swiecach i kablach kolejna sprawą to powinny być filtry, następnie kontrola zaworów one moga płatać takie figle
_________________
NIC NA SIŁĘ. WSZYSTKO MŁOTKIEM Wink
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
mk0367

Auto Maniak
Auto Maniak


Dołączył: 20 Sty 2014
Posty: 873
Skąd jesteś (miejscowość/region): OLSZEWO-BORKI/OSTROŁĘKA
Posiadane auto: Poprzedni Voyager 2.5 Pb+Lpg 1995...czarna perła obecnie voyager 2.4 Pb+Lpg 2000rok...chrysler PT 2.0 Pb +LPg 2001 rok.
Piwa: 60/1
PostWysłany: Pią 07 Mar 2014, 13:41    Temat postu: Odpowiedz z cytatem

Kolego może być też problem z kątem wyprzedzenia zapłonu....masz elektroniczny czy mechaniczny? A centralka gazu?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Postaw piwo (podziękowanie dla autora tej wiadomości)
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Instalacje LPG - I generacja Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2006 phpBB Group