Swiatelko

Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Elektronika/Elektryka/Komunikaty.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gareon

Debiutant
Debiutant


Dołączył: 11 Cze 2012
Posty: 34
Skąd jesteś (miejscowość/region): Szczecin
Posiadane auto: Seat Altea 2.0 140 kM
Piwa: 2/3
PostWysłany: Sro 16 Sty 2013, 13:24    Temat postu: Swiatelko Odpowiedz z cytatem

Witam,

Nie wiem dokladnie jak to nazwac ale wyjasnie po obrazkach.
Chodzi o srodkowy przycisk jak na focie http://img04.allegroimg.pl/photos/oryginal/27/57/64/35/2757643530

U mnie jest podobnie i rozumiem, ze sluzy on do (opcji) zapalenia przednich swiatel (oswietlenia kabiny) tych z fotki jak i z tylu u pasazera. Dzialaja zawsze z tylu, (przyciski nie reaguja na tym pulpicie z przodu) oczywiscie jak manualnie ustawie ktore swiatlo ma swiecic to wszystko swieci. Powiniennem sprawdzic jakis bezpiecznik? Rozumiem, ze jest gdzies blad na lini -> otwieram dzwi/ wyciagam kluczyki ze stacyjki i sygnal nie zapala swiatla (ktore dziala manualnie). Zapala jedynie z tylu. Chodzi o oswietlenie kabinowe. Przednie dziala jedynie manualnie, opcja automatu nie dziala.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość gadu-gadu Postaw piwo (podziękowanie dla autora tej wiadomości)
AUDI RS3

Auto Maniak
Auto Maniak


Dołączył: 10 Lis 2010
Posty: 613
Skąd jesteś (miejscowość/region): Łódź
Posiadane auto: Audi S3 Sportback 2010r Black Edition 310 KM
Piwa: 35/1
PostWysłany: Sro 16 Sty 2013, 16:58    Temat postu: Odpowiedz z cytatem

Każdy zamek w Altea ma zespól czujników (mikrostyków) wbudowany w zamek, najczęstszym problemem nie dzialania alarmu, światła w drzwiach, światła wewnętrznego przy otwarciu drzwi, braku sygnału dźwiękowego o włączonych światlach (bzyczka) jest uszkodzony mikrostyk lub tzw dioda w dzwiach.

Dioda przy ryglu w drzwiach kierowcy oznacza ze drzwi sa zaryglowane (działa deadlock), nie ma nic wspólnego z alarmem, ani uszkodzeniem mikrostyka.

Otóż, jeśli po otwarciu drzwi kierowcy:

- nie działa oświetlenie w środku i na drzwiach bocznych a po włączeniu świateł np. drogowych brzęczyk działa przy otwartych drzwiach - tzn. że uszkodzona jest DIODA

- nie działa oświetlenie w środku i na drzwiach bocznych a po włączeniu świateł np. drogowych brzęczyk NIE działa - uszkodzony MIKROWŁĄCZNIK.

- nie działa alarm, światła w drzwiach, centralny, bzyczek albo wszytko inne wariuje a podłączaliśmy ostatnio radio - ZLE PODŁĄCZONE RADIO (masa)
_________________
LEWOPASMOWYM POWOLNOJEŹDZCOM mówimy kategoryczne NIE Wink)
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
seataltea

Stały Bywalec
Stały Bywalec


Dołączył: 25 Wrz 2012
Posty: 201
Skąd jesteś (miejscowość/region): Futoma/Podkarpacie
Posiadane auto: Seat Altea Stylance 1,9TDI BKC 2005
Piwa: 17/2
PostWysłany: Sro 16 Sty 2013, 17:15    Temat postu: Odpowiedz z cytatem

Witam,

A nie grzechocze coś w lampce jak w nią stukniesz? Co prawda mam lampkę innego typu, dokładnie to taką



ale objawy miałem takie same, czyli nie działała po otwarciu drzwi, rozebrałem lampkę i okazało się, że odpadła jedna z blaszek "wtopionych" w przełącznik. Przygrzałem ją spowrotem lutownicą i działa Smile
Krańcówki masz w porządku, jeśli tylna działa prawidłowo.
_________________
Tak, mam VCDSa Wink
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości) Wystawiono 1 piw(a)
gareon

Debiutant
Debiutant


Dołączył: 11 Cze 2012
Posty: 34
Skąd jesteś (miejscowość/region): Szczecin
Posiadane auto: Seat Altea 2.0 140 kM
Piwa: 2/3
PostWysłany: Sro 16 Sty 2013, 20:20    Temat postu: Odpowiedz z cytatem

Witam, dokladnie tak jak napisales, chcialem sie podzielic ta sama uwaga bo po rozebraniu mialem identyczna sytuacje. 1 z blaszek w przelaczniku lewo \ prawo odpadla i uniemozliwiala laczenie dla opcji otwierania drzwi Very Happy Kropelka i po sprawie, wszystko smiga cacy. Co do lampki to wlasnie mam identyczna. Widac problem znany Smile Dzieki za info i pomoc Smile
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość gadu-gadu Postaw piwo (podziękowanie dla autora tej wiadomości)
bielaniorz

Dyskutant
Dyskutant


Dołączył: 25 Sty 2012
Posty: 59
Skąd jesteś (miejscowość/region): woj.mazowieckie,ok.Radomia
Posiadane auto: Seat Leon 2, 1.9TDI BXE,2006r
Piwa: 0/5
PostWysłany: Czw 17 Sty 2013, 14:16    Temat postu: Re: ( Seat Altea ) Swiatelko Odpowiedz z cytatem

A u mnie działa światełko otwartych drzwi a nie działa brzeczęk od włączonych świateł,co może być przyczyna.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
gareon

Debiutant
Debiutant


Dołączył: 11 Cze 2012
Posty: 34
Skąd jesteś (miejscowość/region): Szczecin
Posiadane auto: Seat Altea 2.0 140 kM
Piwa: 2/3
PostWysłany: Czw 17 Sty 2013, 15:22    Temat postu: Re: ( Seat Altea ) Swiatelko Odpowiedz z cytatem

bielaniorz napisał:
A u mnie działa światełko otwartych drzwi a nie działa brzeczęk od włączonych świateł,co może być przyczyna.

U mnie to wyglada tak: jak mam wlaczone swiatla postojowe i otworze drzwi (kluczyk wyciagniety ze stacyjki) to mam sygnal dzwiekowy. Jak mam swiatla normalne wlaczone i zrobie to samo, (powiedzmy zapomne wylaczyc po trasie i wyjde z auta to nie mam sygnalu dzwiekowego... zamkne auto z pilota i po 30-40 sekundach swiatla same gasna.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość gadu-gadu Postaw piwo (podziękowanie dla autora tej wiadomości)
Artiks

Dyskutant
Dyskutant


Dołączył: 26 Sie 2008
Posty: 54
Skąd jesteś (miejscowość/region): Wrocław
Posiadane auto: SEAT ALTEA
Piwa: 0/2
PostWysłany: Pią 03 Sty 2014, 13:52    Temat postu: Odpowiedz z cytatem

Hej, Ma ktoś może numer ETKA albo linka do pasującego PP mikrostyku?

U mnie lampka przednia była walnięta ten sam model jak powyżej kolega pokazuje badziew straszny , ale tą zmieniłem na nowszy model z tym samym numerem ETKA, ale to i tak nie jej wina bo tylna działa jak trzeba.
Objawy u mnie - drzwi odryglowuje z pilota wszystkie, po otwarciu strony kierowcy tył przód brak światła we wnętrzu, brak komunikatu na dużym fisie o otwartych drzwiach, po 30 sekundach zaryglowuje drzwi bo komp myśli ze nic się nie otwarło. Brak brzęczyka, dioda działa. Strona pasażera, klapa maska wsio działa jak trzeba. Czy muszę wymienić mikrostyk w przednich i tylnych drzwiach ? Czy te mikrostyki można reanimować poprzez przeczyszczenie , nalutowanie czy inne sposoby czy konieczna jest wymiana ?
_________________
GO MY TOY
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość gadu-gadu Postaw piwo (podziękowanie dla autora tej wiadomości)
timig

Przyjaciel Portalu
Przyjaciel Portalu


Dołączył: 12 Maj 2013
Posty: 268
Skąd jesteś (miejscowość/region): Słupia Kapitulna/Rawicz
Posiadane auto: Toledo III - 1,9 TDI - 2005 r.
Piwa: 29/3
PostWysłany: Pią 03 Sty 2014, 15:03    Temat postu: Odpowiedz z cytatem

odnośnie mikrostyków i drzwi znalazłem jeszcze coś takiego, co prawda to Leon I ale nie sądzę aby aż tak wiele się zmieniło - http://leonclub.pl/forum/viewtopic.php?f=45&t=4954&start=50 w ETKa występuje tylko cały zamek, nierozbieralny o nr 1P1 837 015

i link do przykładowej oferty - http://allegro.pl/mikrostyk-zamka-vw-audi-seat-skoda-fa-rozbieralny-i3772747911.html

liczę że podzielisz się ze mną wrażeniami jak to wszystko wygląda i ile czasu zajmuje...

aha i tu koledzy się też przymierzali do wymiany - http://seat.auto.com.pl/forum/viewtopic.php?t=200770
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Postaw piwo (podziękowanie dla autora tej wiadomości)
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Elektronika/Elektryka/Komunikaty. Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2006 phpBB Group