MAZDA 323 95r.Szarpie na gazie.

Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Instalacje LPG - IV generacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piopio21

Czytelnik
Czytelnik


Dołączył: 17 Lut 2014
Posty: 5
Skąd jesteś (miejscowość/region): Łódź
Posiadane auto: Mazda 323
Piwa: 0/0
PostWysłany: Pon 17 Lut 2014, 16:58    Temat postu: MAZDA 323 95r.Szarpie na gazie. Odpowiedz z cytatem

Witam mój pierwszy post jak trwoga do do ....... Very Happy
Mam taki problem z moim autem.
Mazda 323 BA 95r. 1,5 - 16 V sedan
Instalacja gazowa BRC
tak jest napisane na parowniku.
W czy tkwi problem,podczas jazdy która od startu trwała jakieś 20 min. auto zaczęło szarpać na gazie.
Przełączyłem na benzynę było ciut lepiej ale po pewnym czasie 1-2 km. też zaczął szarpać.
Po zgaszeniu i po ponownym odpaleniu po jakiś 15 min. tak szarpało że łeb chciało urwać hehehe.
Pogłębia się to moim zdaniem jak silnik się nagrzewa.
Jeżdżę mało świece wymieniałem w zeszłym roku pod konieć wakacji przewody wysokiego napięcia też ale na średniej klasy takie za 100 zeta.
Reasumując auto szarpie tak na benzynie jak na LPG.
Cóż to może być za defekt.
Za wszelkie konstruktywne odpowiedzi z góry dziękuję.
Pozdrawiam Piotrek.


Ostatnio zmieniony przez Piopio21 dnia Pon 17 Lut 2014, 17:32, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Emiś

Junior admin


Dołączył: 18 Lut 2010
Posty: 7418
Skąd jesteś (miejscowość/region): Dolny Śląsk.(ok.Lubina|)
Posiadane auto: Citroen C5 Kombi 2.0 16v LPG,Fiat Stilo 1.6,16 LPG 2004 r
Piwa: 200/69
PostWysłany: Pon 17 Lut 2014, 19:49    Temat postu: Odpowiedz z cytatem

Albo kable,albo czujnik temperatury.Piszesz,że kable nie dawno wymieniane,ale jak są badziewne to mogły skończyć swój żywot,tym bardziej,że auto zagazowane Wink
_________________
Nie znam się,kobietą jestem ...Wink
Nieznajomość regulaminu nie zwalnia od jego przestrzegania.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
mk0367

Auto Maniak
Auto Maniak


Dołączył: 20 Sty 2014
Posty: 859
Skąd jesteś (miejscowość/region): OLSZEWO-BORKI/OSTROŁĘKA
Posiadane auto: Poprzedni Voyager 2.5 Pb+Lpg 1995...czarna perła obecnie voyager 2.4 Pb+Lpg 2000rok...chrysler PT 2.0 Pb +LPg 2001 rok.
Piwa: 60/1
PostWysłany: Wto 18 Lut 2014, 13:01    Temat postu: Odpowiedz z cytatem

Witam. W twoim poście napisałeś ,że szarpie na benzynie i na gazie, a normą jest ,że na gazie będzie mocniej potęgowany problem.Jeśli tak to możemy wykluczyć wady instalacji gazowej.
Przyczyn szukałbym w osprzęcie silnika i układach elektrycznych. Zacznij od sprawdzenia wizualnego stanu świec i zmniejszeniu szczeliny.Możesz mieć przeskok iskry po zewnętrznym białym izolatorze świecy/czarne smugi/.
Przewody wymieniałeś więc nawet średniej jakości powinny wytrzymać, domyślam się że kupiłeś dedykowane do gazu. Ale sprawdzić też musisz.
Następną i często zdarzającą się awarią...nawet przez za dużą przerwę na świecach....jest awaria cewki, gubi/wypadają zapłony, proponowałbym też proste sprawdzenie przyrządem czy daje iskrę na wszystkie gary i czy jest równomierna na wszystkie świece.
To taka podstawowa diagnostyka. W najgorszym wypadku możesz mięć walniętą uszczelkę pod głowicą...możesz sprawdzić szybko mierząc ciśnienie na garach.
Jak dojdziesz daj znać co było...porada za poradę.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Postaw piwo (podziękowanie dla autora tej wiadomości)
Piopio21

Czytelnik
Czytelnik


Dołączył: 17 Lut 2014
Posty: 5
Skąd jesteś (miejscowość/region): Łódź
Posiadane auto: Mazda 323
Piwa: 0/0
PostWysłany: Wto 18 Lut 2014, 23:42    Temat postu: Odpowiedz z cytatem

Wstępnie chyba wiem co.
Poszedłem wczoraj wieczorem odpaliłem silnik i patrze pod maskę niby oki.
Dodałem gazu a tu po przewodach iskry walą że szok.
Więc przypuszczam że te przewody są winowajca moich problemów.
Jutro wymiana n a te z górnej półki jak nie pomoże to bedę problem miał nadal.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
mk0367

Auto Maniak
Auto Maniak


Dołączył: 20 Sty 2014
Posty: 859
Skąd jesteś (miejscowość/region): OLSZEWO-BORKI/OSTROŁĘKA
Posiadane auto: Poprzedni Voyager 2.5 Pb+Lpg 1995...czarna perła obecnie voyager 2.4 Pb+Lpg 2000rok...chrysler PT 2.0 Pb +LPg 2001 rok.
Piwa: 60/1
PostWysłany: Sro 19 Lut 2014, 00:07    Temat postu: Odpowiedz z cytatem

Widzisz dyskoteka pod maską za darmochę Very Happy
Kolego przewody do wymiany na pewno.... Tylko radziłbym sprawdzic przy okazji świece....pisałem o czarnych smugach na izolatorze świec, to oznaka że prąd szuka drogi na skróty.....a przyczyna złe świece i za duże szczeliny...
Przy gazie nie stosuj fabrycznej przerwy na świecach, zmniejsz o 0.2mm lub 0.3mm tzn np. gdy masz fabryczną przerwę 1.2 to zmniejsz do 0.9 mm lub 1.0 mm..............sprawdzone w autopsji mimo różnych opinii .
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Postaw piwo (podziękowanie dla autora tej wiadomości)
Reklama








Wysłany: Sro 19 Lut 2014, 00:07    Temat postu: reklama

Powrót do góry
Piopio21

Czytelnik
Czytelnik


Dołączył: 17 Lut 2014
Posty: 5
Skąd jesteś (miejscowość/region): Łódź
Posiadane auto: Mazda 323
Piwa: 0/0
PostWysłany: Sro 19 Lut 2014, 13:33    Temat postu: Odpowiedz z cytatem

Wymieniłem właśnie kable ale co? jest lepiej choć nadal szarpie?
Jutro zobaczę co ze świecami ,problem taki że nie mam do nich klucza heh.
Zaczyna mnie to strasznie irytować.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
mk0367

Auto Maniak
Auto Maniak


Dołączył: 20 Sty 2014
Posty: 859
Skąd jesteś (miejscowość/region): OLSZEWO-BORKI/OSTROŁĘKA
Posiadane auto: Poprzedni Voyager 2.5 Pb+Lpg 1995...czarna perła obecnie voyager 2.4 Pb+Lpg 2000rok...chrysler PT 2.0 Pb +LPg 2001 rok.
Piwa: 60/1
PostWysłany: Sro 19 Lut 2014, 14:34    Temat postu: Odpowiedz z cytatem

Klucz dokupisz w każdym sklepie motoryzacyjnym.
A tak po za tym tak jak pisałem przyczyną może być też cewka i świece. Nie wiem czy wiesz ale przez złe świece a jeszcze bardziej złe ustawienie czyli za duża szczelina masz prawdopodobnie teraz problemy.Pamiętaj o zmniejszeniu przerwy i wyglądzie izolatora świecy to ci dużo wyjaśni. Ja przez posłuchanie się sprzedawcy że w świecach Denzo nie zmieniać szczeliny zutylizowałem cewkę zapłonową....gubiła zapłony a na izolatorach świec miałem aż wypalone ścieżki. Pozdro. Bez nerwów małymi kroczkami do przodu a następnym razem będziesz bogatszy o doświadczenia.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Postaw piwo (podziękowanie dla autora tej wiadomości)
Emiś

Junior admin


Dołączył: 18 Lut 2010
Posty: 7418
Skąd jesteś (miejscowość/region): Dolny Śląsk.(ok.Lubina|)
Posiadane auto: Citroen C5 Kombi 2.0 16v LPG,Fiat Stilo 1.6,16 LPG 2004 r
Piwa: 200/69
PostWysłany: Sro 19 Lut 2014, 18:13    Temat postu: Odpowiedz z cytatem

Tak jak kolego piszesz,Ja tez nie mogłam przez miesiąc czasu znaleźć usterki i szarpało i auto gasło i bez znaczenia czy na benzynie czy na gazie.Małymi kroczkami szukałam przyczyny.Wymieniłam kable,świece czujniki temperatury,bo cyrk był po nagrzaniu. Tyle,że u mnie dodatkowo zapalała się kontrolka wtrysków,a na koniec okazało się,że to co? Cewka Wink
_________________
Nie znam się,kobietą jestem ...Wink
Nieznajomość regulaminu nie zwalnia od jego przestrzegania.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
mk0367

Auto Maniak
Auto Maniak


Dołączył: 20 Sty 2014
Posty: 859
Skąd jesteś (miejscowość/region): OLSZEWO-BORKI/OSTROŁĘKA
Posiadane auto: Poprzedni Voyager 2.5 Pb+Lpg 1995...czarna perła obecnie voyager 2.4 Pb+Lpg 2000rok...chrysler PT 2.0 Pb +LPg 2001 rok.
Piwa: 60/1
PostWysłany: Sro 19 Lut 2014, 20:57    Temat postu: Odpowiedz z cytatem

Witaj Emiś. Od pierwszego posta wyjaśniałem możliwe przyczyny....cewkę wymieniałem jako możliwego głównego winowajce, a przyczyna to złe ustawione i dobrane świece...
Mam zasadę ,że porad udzielam gdy wiem coś na ten temat, a po za tym może dziwne....moje hobby to majsterkowanie a moje auta nie jeżdżą do mechaników-z prostej przyczyny, dawno dawno temu zamiast poprawic pogorszył; wiekszośc usterek przerabiałem przez lata w różnych autach...lektura plus zacięcie pozwoliły wybrnąc znie jednego kłopotu...
Pozdro.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Postaw piwo (podziękowanie dla autora tej wiadomości)
Emiś

Junior admin


Dołączył: 18 Lut 2010
Posty: 7418
Skąd jesteś (miejscowość/region): Dolny Śląsk.(ok.Lubina|)
Posiadane auto: Citroen C5 Kombi 2.0 16v LPG,Fiat Stilo 1.6,16 LPG 2004 r
Piwa: 200/69
PostWysłany: Sro 19 Lut 2014, 21:02    Temat postu: Odpowiedz z cytatem

Witaj,A czy ja w jakimś stopniu podważyłam Twoją podpowiedź? Wink Mój wpis miał na celu potwierdzenie,że istnieje taka możliwość.Tak dla ścisłości i żeby było śmieszniej,to że mimo iż jestem kobietą,to moje auta też nie odwiedzają mechaników. Wink Do wszystkich usterek staram się dość sama Wink
_________________
Nie znam się,kobietą jestem ...Wink
Nieznajomość regulaminu nie zwalnia od jego przestrzegania.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
mk0367

Auto Maniak
Auto Maniak


Dołączył: 20 Sty 2014
Posty: 859
Skąd jesteś (miejscowość/region): OLSZEWO-BORKI/OSTROŁĘKA
Posiadane auto: Poprzedni Voyager 2.5 Pb+Lpg 1995...czarna perła obecnie voyager 2.4 Pb+Lpg 2000rok...chrysler PT 2.0 Pb +LPg 2001 rok.
Piwa: 60/1
PostWysłany: Sro 19 Lut 2014, 21:11    Temat postu: Odpowiedz z cytatem

Emiś jest ok ... Very Happy
Żle mnie zrozumiałaś, nie chodziło mi o to że podważasz moją wypowiedż....bo każdy może się mylic,zwłaszcza w diagnozowaniu na odległośc.....
Wspomniałaś o cewce więc napisałem,że podałem to w pierwszym komentarzu...jest ok...uważaj na paluszki... Laughing
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Postaw piwo (podziękowanie dla autora tej wiadomości)
Piopio21

Czytelnik
Czytelnik


Dołączył: 17 Lut 2014
Posty: 5
Skąd jesteś (miejscowość/region): Łódź
Posiadane auto: Mazda 323
Piwa: 0/0
PostWysłany: Czw 20 Lut 2014, 18:14    Temat postu: Odpowiedz z cytatem

Problem rozwiązany.
1)Kable wysokiego napięcia
2)Przebicie na palcu rozdzielacz.
Fura śmiga aż miło.
Dziękuję Wam za podpowiedzi i sugestie.
Pozdrawiam Piotrek.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
mk0367

Auto Maniak
Auto Maniak


Dołączył: 20 Sty 2014
Posty: 859
Skąd jesteś (miejscowość/region): OLSZEWO-BORKI/OSTROŁĘKA
Posiadane auto: Poprzedni Voyager 2.5 Pb+Lpg 1995...czarna perła obecnie voyager 2.4 Pb+Lpg 2000rok...chrysler PT 2.0 Pb +LPg 2001 rok.
Piwa: 60/1
PostWysłany: Czw 20 Lut 2014, 18:32    Temat postu: Odpowiedz z cytatem

No i oki.... Very Happy
A najśmieszniejsze w tym że nie podałeś że masz aparat zapłonowy....a ja byłem przekonany że masz elektroniczny zapłon.... Laughing Laughing Laughing
Kurcze człowiek tak przyzwyczaił się do elektroniki że zapomina czasami o prostych układach..... Ale nauka dochodzi też- dopytać się o szczegóły... Wink
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Postaw piwo (podziękowanie dla autora tej wiadomości)
Emiś

Junior admin


Dołączył: 18 Lut 2010
Posty: 7418
Skąd jesteś (miejscowość/region): Dolny Śląsk.(ok.Lubina|)
Posiadane auto: Citroen C5 Kombi 2.0 16v LPG,Fiat Stilo 1.6,16 LPG 2004 r
Piwa: 200/69
PostWysłany: Czw 20 Lut 2014, 21:00    Temat postu: Odpowiedz z cytatem

Dobrze,że wszystko hula Wink
Przez moment miałam na myśli palec rozdzielacza ,ale stwierdziłam ,że to raczej niemożliwe,bo w tych latach już sporo elektroniki w autach,więc wybiłam sobie to z głowy....
Ot blondynka Wink

Powodzenia Piotrze Wink
_________________
Nie znam się,kobietą jestem ...Wink
Nieznajomość regulaminu nie zwalnia od jego przestrzegania.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Postaw piwo (podziękowanie dla autora tej wiadomości)
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.auto.com.pl Strona Główna -> Instalacje LPG - IV generacja Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2006 phpBB Group